How to install dia-gnome on Debian 9 (Stretch)