How to install dfu-util on Debian 9 (Stretch)