How to install derby-tools on Debian 9 (Stretch)