How to install derby-doc on Debian 9 (Stretch)