How to install darts on Debian 9 (Stretch)