How to install darkplaces-dbg on Debian 9 (Stretch)