How to install darcsum on Debian 9 (Stretch)