How to install cyclograph-qt4 on Debian 9 (Stretch)