How to remove crossfire-common from Debian 9 (Stretch)