How to install crossfire-common on Debian 9 (Stretch)