How to install cpluff-loader on Debian 9 (Stretch)