How to install cpl-plugin-uves on Debian 9 (Stretch)