How to install cpl-plugin-hawki-doc on Debian 9 (Stretch)