How to install cpl-plugin-hawki on Debian 9 (Stretch)