How to install covered-doc on Debian 9 (Stretch)