How to install courier-authlib-postgresql on Debian 9 (Stretch)