How to install conspy on Debian 9 (Stretch)