How to remove conquest-postgres from Debian 9 (Stretch)