How to install conquest-common on Debian 9 (Stretch)