How to install conky-cli-dbg on Debian 9 (Stretch)