How to install conky-cli on Debian 9 (Stretch)