How to install conky-all on Debian 9 (Stretch)