How to install concordance-common on Debian 9 (Stretch)