How to install compass-sassy-maps-plugin on Debian 9 (Stretch)