How to remove compass-normalize-plugin from Debian 9 (Stretch)