How to remove compass-breakpoint-plugin from Debian 9 (Stretch)