How to install common-lisp-controller on Debian 9 (Stretch)