How to install comixcursors-lefthanded-opaque on Debian 9 (Stretch)