How to install coinor-libipopt1v5 on Debian 9 (Stretch)