How to install coinor-libipopt-dev on Debian 9 (Stretch)