How to install coinor-libcoinutils3v5-dbg on Debian 9 (Stretch)