How to install coinor-libcoinutils-doc on Debian 9 (Stretch)