How to install coinor-libclp1 on Debian 9 (Stretch)