How to install codelite-plugins on Debian 9 (Stretch)