How to install cl-pcl-msgs on Debian 9 (Stretch)