How to install civicrm-common on Debian 9 (Stretch)