How to install cantor-backend-lua on Debian 9 (Stretch)