How to remove can-utils from Debian 9 (Stretch)