How to install caca-utils on Debian 9 (Stretch)