How to install cabal-helper on Debian 9 (Stretch)