How to install browser-plugin-lightspark on Debian 9 (Stretch)