How to remove brltty-speechd from Debian 9 (Stretch)