How to install brltty on Debian 9 (Stretch)