How to install bomber on Debian 9 (Stretch)