How to install bombardier on Debian 9 (Stretch)