How to install boinc-app-seti on Debian 9 (Stretch)