How to install blt-dev on Debian 9 (Stretch)