How to install blocks-of-the-undead-data on Debian 9 (Stretch)