How to install blobwars-data on Debian 9 (Stretch)