How to install blobwars on Debian 9 (Stretch)